Restaurierung : Forum The fastest message board....ever.
Lack trocknet nicht...???
geschrieben von: termite03 (IP bekannt)
Datum: 27.08.17 11:59

Liebe Segelgemeinschaft,

ich habe ein kleines Problem und hoffe auf Ihre / Eure Hilfe.

Ich habe einen alten Holzpiraten erworben und diesen, nach reiflich überlegen bzgl. der damit einhergehenden Nachteile, mit Epoxidharz (Westsystem) überzogen, da es sich um einen Landlieger handelt. Das Unterwasserschiff habe ich danach mit Antifouling und das Überwasserschiff mit Epifanes Klarlack glänzend gestrichen. Außerdem habe ich einen Wasserpass angebracht.

Folgendes Problem: Das Ganze ist jetzt vier Wochen her und die Arbeiten wurden in einem abgeschlossenen Raum durchgeführt. Antifouling und Wasserpass sind ok, obwohl man den Wasserpass sicher noch besser hinbekommen kann. Als ich gestern das Boot zum heutigen Segeln vorbereiten wollte, musste ich feststellen, dass der Epifanes Belag / Lack bis auf wenige Stellen immer noch „klebrig“ ist. So wie wenn man ihn erst vor vier /fünf Stunden aufgetragen hat. Woran kann das liegen. Ich hatte eigentlich -so meine Einschätzung- das Epoxidharz hinreichend angeschliffen. Oder wohl doch nicht?? Was kann getan werden, denn nun, nachdem ich das Boot über Nacht aus der Garage geholt hatte, setzen sich natürlich Staubpartikel fest und wenn man an den Lack kommt ist das auch sehr unangenehm. Sollte ich einfach nochmal mit einer neuen Schicht Epifanes drüber oder erst nochmal ausführlich schleifen, wobei der klebrige Lack bestimmt in null Komma nicht die Schleifblätter verklebt. Arbeite sonst immer mit Epifanes und hatte dieses Phänomen noch gar nie…

Freue mich auf hilfreichen Hinweise. DANKE!

Herzliche Grüße Bernd

Re: Lack trocknet nicht...???
geschrieben von: André bauer (IP bekannt)
Datum: 28.08.17 00:42

Hallo Bernd,

welchen Lack hast Du genau verwendet?
Grundsätzlich bringt es gar nichts nicht ausgehärteten Lack über zu streichen.
Da hilft nur warten oder schlimmstenfalls wieder runter.
Das kann auch die Schichten darunter in Mitleidenschaft ziehen.
Mit dem Epoxi kann das kaum zusammenhängen, es sei denn das Epoxi war auch noch nicht hart.
Wenn es ein 2K Epifanes, (PU ?) ist, kann man annehmen dass das Mischungsverhältnis nicht stimmt.
Wie alt ist der Lack, wann gekauft? Produktionsdatum auf der Dose? Hat der Lack letzten Winter Frost bekommen?

Wenn Du sicher bist das alles oben genannte nicht zutrifft, reklamiere den Lack.
Du kriegst aber nur den Lack ersetzt.

Gruß,
André

Re: Lack trocknet nicht...???
geschrieben von: plansnic (IP bekannt)
Datum: 28.08.17 08:59

Moin Bernd,

habe mit Epifanes auf Epoxi eine ähnliche Erfahrung gemacht. André hat schon recht - auch ich musste damals den Lack wieder runternehmen.

Hatte meinen Bootsbauer des Vertrauens gefragt und der gab mir den Tip, die Epoxi Beschichtung vor dem Lackieren gründlich mit einer Spülmittel und viel Wasser zu reinigen. Gesagt - getan, danach gab es keine Probleme mehr mit dem Lack.

Ärgerlich ist es allemal.

VG, Peter

Re: Lack trocknet nicht...???
geschrieben von: plansnic (IP bekannt)
Datum: 28.08.17 09:54

kleiner Nachtrag: der Bootsbauer sprach damals von Aminröte. Schau mal hier in den alten Einträgen nach. Das Thema kommt immer wieder mal vor.

Viele Grüße und gutes Gelingen, Peter

Re: Lack trocknet nicht...???
geschrieben von: termite03 (IP bekannt)
Datum: 28.08.17 11:19

Hallo zusammen,

danke für Eure Anmerkungen. Ich kenne die Problematik der Aminröte und hatte deswegen extra ordentlich geschliffen...

Auch der Zustand des Lacks war ok. Habe nun zwischenzeitlich mit Epifanes gesprochen und sie sagten, dass der 1-Komponentenlack nicht zwingend auf Epoxidharz hält. kann halten, muss aber nicht. Sie haben mir zum 2-Komponentenlack Epifanes PP extra als Grundierung geraten. Dort in der Produktbeschreibung ist auch hinterlegt, dass dieser gut auf epoxidbeschichteten Oberflächen hält. Somit wieder was fürs Leben gelernt...

Nochmal danke an alle Antwortgeber!

VG Bernd

Re: Lack trocknet nicht...???
geschrieben von: André bauer (IP bekannt)
Datum: 28.08.17 20:53

Hallo Bernd,

wenn Du tatsächlich Aminröte auf dem Epoxi hattest, war Schleifen das Schlimmste was Du machen konntest.
Aminröte lässt sich nur vor dem Schleifen mit viel Spülwasser abwaschen.
Es ist ein Wachs, das sich beim Schleifen in jede Schleifritze verteilt.

Da ist es dann auch egal, ob 1K oder 2K Lack.
2K wird hart, fällt aber unter Umständen wieder in Placken ab.

Grüße,
André



In diesem Forum dürfen leider nur registrierte Benutzer schreiben.