Internetangebot : Forum The fastest message board....ever.
posten???
geschrieben von: acksel (IP bekannt)
Datum: 09.03.07 11:52

moin,
seit geraumer zeit bekomme ich die fehlermeldung: beim abschicken ist ein problem aufgetreten, oder so ähnlich.
in der vorschau kann ich den beitrag sehen, aber dann ist er weck.

was ist da los?

im übrigen stehen hier beiträge, die in anderen rubriken möglicherweise häufiger gelesen würden.



1 mal bearbeitet. Zuletzt am 09.03.07 11:54 von acksel.

Re: posten???
geschrieben von: acksel (IP bekannt)
Datum: 14.03.07 15:58

hmmm...in diesem forum liest wohl keiner.... :=(

Re: posten???
geschrieben von: ingopingo (IP bekannt)
Datum: 14.03.07 16:27

Doch, doch, lesen schon ;-) Und sogar regelmäßig.

Also: Wobei kommt genau welche Meldung? Maile am besten mit Bildschirmausdruck an ingo.list@web.de. Problem ist ja nicht, dass Du gar nicht posten kannst.

Viele Grüße
Ingo

Re: posten???
geschrieben von: günni (IP bekannt)
Datum: 01.04.07 01:02

Hallo, ich wunderte mich auch, heute jedoch fiel mein Blick auf das kleine Kästchen: als gesendet Speichern.
Gruß, günni.

Re: posten???
geschrieben von: Aslak (IP bekannt)
Datum: 23.03.10 11:12

-Auch hier ist manchmal ein Problem. PN Schreiben in interner bereich verschwindet ohne registrierung im "gesendet". Wie weiss ich ob es ist angekommen?

Viele Grüsse,
Lars

Re: posten???
geschrieben von: j.sch. (IP bekannt)
Datum: 21.08.10 17:12

ich hab mir angewöhnt vorm absenden alles zu markieren und im zwischenspeicher zu speichern. (strg+a und dann strg + c )
ist es dann weg ist es wieder da, mit strg+v
vg, jens.
PS j, ich bin mir sicher ihr wisst das, eber der eine eben nicht, den mein ich. ;-)



In diesem Forum dürfen leider nur registrierte Benutzer schreiben.